OpenOffice.org/Writer/Tabele

Z Wikibooks, biblioteki wolnych podręczników.
Przejdź do nawigacji Przejdź do wyszukiwania

Tworzenie tabel[edytuj]

Tabelę można utworzyć na trzy sposoby:

  1. wybrać z menu: Wstaw->Tabela...
  2. wybrać z menu: Tabela->Wstaw->Tabela...
  3. skorzystać z paska narzędzi.

Dwie pierwsze możliwości dają nam okno dialogowe w którym możemy ustalić główne parametry tabeli, takie jak: liczba werszy i kolumn czy układ nagłówka tabeli.

TworzenieTabeli okno Dialogowe OO org.png

Trzecia sposób daje możliwość szybkiego wybrania liczby kolumn i wierszy.

TworzenieTabeli pasekNarzedzi OO org.png

Edycja tabel[edytuj]